
<!DOCTYPE html>
<!--==================================================
==================START: HEADER====================-->
<html lang="en">
	<head>
		
		<!--
macro: mainmeta (MCD 201610140350)
current date: 20200417015249
template: 
currentrequest: /apps/pbcs.dll/article?avis=DE&date=20200416&category=LIFESTYLE&lopenr=200419860&Ref=AR
currentrequestunmodified: /apps/pbcs.dll/article?avis=DE&date=20200416&category=LIFESTYLE&lopenr=200419860&Ref=AR
@templatetype: /apps/pbcs.dll/article?avis=DE&date=20200416&category=LIFESTYLE&lopenr=200419860&Ref=AR
@pagetype: article
app version: 2.0.455
-->
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="og:site_name" content="Sussex Living" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<meta name="msvalidate.01" content="7E15F9269E2CE66F2A488ABB04B5015E" />

		<title> In the hot seat: What climate change looks like in the exam room - Lifestyle - Sussex Living - Dover, DE</title>
<!-- Meta Tags - Global Article6 guid: A3698EE3-15D3-4DBD-E053-0100007F6536-->
<meta name="description" content="BOSTON &#x2015; A 4-year-old girl was rushed to the emergency room three times in one week for asthma attacks.An elderly man, who&#x2019;d been holed up in a top-floor apartment with no air conditioning during a heat wave, showed up at a hospital with a temperature of 106 degrees.A 27-year-old man arrived in the ER with trouble breathing &#x2015; and learned he had end-stage kidney disease, linked to his time as a sugar cane farmer in the sweltering fields of El Salvador.These patients, whose" />
<meta property="bt:pubDate" content="20200416T10:57:43Z">
<meta property="bt:modDate" content="20200416T10:57:00Z">
<meta property="bt:keywords" content="sp-health">
<meta property="bt:author" content="Melissa Bailey Kaiser Health News">
<meta name="twitter:title" content="In the hot seat: What climate change looks like in the exam room">
<meta name="twitter:description" content="BOSTON &#x2015; A 4-year-old girl was rushed to the emergency room three times in one week for asthma attacks.An elderly man, who&#x2019;d been holed up in a top-floor apartment with no air conditioning during a heat wave, showed up at a hospital with a temperature of 106 degrees.A 27-year-old man arrived in the ER with trouble breathing &#x2015; and learned he had end-stage kidney disease, linked to his time as a sugar cane farmer in the sweltering fields of El Salvador.These patients, whose">
<meta property="og:title" content="In the hot seat: What climate change looks like in the exam room"/>
<meta property="og:description" content="BOSTON &#x2015; A 4-year-old girl was rushed to the emergency room three times in one week for asthma attacks.An elderly man, who&#x2019;d been holed up" />
<meta name="author" content="Melissa Bailey Kaiser Health News">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:image" content="https://www.sussexcountian.com/storyimage/DE/20200416/LIFESTYLE/200419860/AR/0/AR-200419860.jpg&MaxW=1200&MaxH=630">
	<meta property="og:image" content="https://www.sussexcountian.com/storyimage/DE/20200416/LIFESTYLE/200419860/AR/0/AR-200419860.jpg">
	<meta property="og:image:width" content="1447">
	<meta property="og:image:height" content="1035">
	<meta property="vf:unique_id" content="siteDE-pub257-A3698EE3-15D3-4DBD-E053-0100007F6536">
	<link rel="canonical" href="https://www.sussexcountian.com/lifestyle/20200416/in-hot-seat-what-climate-change-looks-like-in-exam-room"/>
<link rel="amphtml" href="https://www.sussexcountian.com/lifestyle/20200416/in-hot-seat-what-climate-change-looks-like-in-exam-room?template=ampart">
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.sussexcountian.com/lifestyle/20200416/in-hot-seat-what-climate-change-looks-like-in-exam-room"
	},
    "headline": "In the hot seat: What climate change looks like in the exam room",
    "image": {
       "@type": "ImageObject",
       	"url":"https://www.sussexcountian.com/storyimage/DE/20200416/LIFESTYLE/200419860/AR/0/AR-200419860.jpg",
       	"height": 1035,
       	"width": 1447
    },
    "url": "https://www.sussexcountian.com/article/20200416/LIFESTYLE/200419860",
    "thumbnailUrl": "https://www.sussexcountian.com/apps/pbcsi.dll/bilde?Site=DE&Date=20200416&Category=LIFESTYLE&ArtNo=200419860&Ref=AR",
    "dateCreated": "20200416T15:57:43Z",
    "datePublished": "20200416T15:57:43Z",
    "dateModified": "20200416T15:57:00Z",
    "author": [{"@type":"Person","name":"Melissa Bailey Kaiser Health News"}],
    "creator": "Melissa Bailey Kaiser Health News",
    "publisher": {
       "@type": "Organization",
       "name": "Sussex Living",
       "logo": {
         "@type": "ImageObject",
         "url": "https://www.sussexcountian.com/Global/images/head/nameplate/de-sussex_logo.png"
       }
    },
    "articleSection": "Lifestyle",
    "keywords": ["Health","DE_Dover - doverpost.com","DE_Smyrna - scsuntimes.com","DE_Middletown - middletowntranscript.com","DE_Hockessin - hockessincommunitynews.com","DE_Georgetown - sussexcountian.com","DE_Milford - milfordbeacon.com","Lifestyle","GH_More_Content_Now - morecontentnow.com","GH_MCN - Articles","sp-health"],
    "isAccessibleForFree": "False",
	"hasPart":
	{
		"@type": "WebPageElement",
		"isAccessibleForFree": "False",
		"cssSelector" : ".paywall-is-accessible-for-free"
	},
	"isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name" : "Sussex Countian",
    "productID": "sussexcountian.com:standard"
	}
  }
</script>
<meta property="fb:app_id" content="145608998853021"/>
<meta name="twitter:site" content="@sussexcountian">
<meta property="og:type" content="article"/>
<meta property="article:opinion" content="false"/>

		<script type="text/javascript">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</script>
				        <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700|Roboto+Condensed:400,400i,700,700i|Crimson+Text:400,400i,700,700i|Rubik:400,500,700,900" crossorigin="anonymous" />
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" crossorigin="anonymous" />
        <link rel="stylesheet" href="//cdn.gatehousemedia.com/assets/css/2.0.455/default.min.css" type="text/css" crossorigin="anonymous" />
		<style type="text/css">
	#toprail-microbar{
		z-index:1000;
	}
	/*legacy-header*/
	.legacy-header #baseLeaderboard {
		margin-top:25px;
	}
	#header-content div#slidingBillboard.ad.text-center {
		padding: 0;
		margin: 0;
	}
	#article > div > section.article-v2-left > div.ad-container { clear: both; }
	@media only screen and (max-width: 768px) {
		#buckets > div.article-extra > h4.chatter-title {
		    font-size: 2em;
		}
	}
	section.article-v2-right > div.article-body.p402_premium > div.vendor-logo.byline-item > img{
		max-width: 150px;
	}
	#apoc-breaking-wrapper{position: relative;z-index:100;}
	article.summary .inner .related li {max-height:fit-content!important;}
    /*==== ARTICLE ======*/
    .ad-300x250{
	    height: auto !important;
    }
    .pgs-dpg-flex, .pgs-dpg-card, div.pgs-dpg-card > iframe, div.pgs-dpg-flex > iframe{
		max-width: 350px;
		max-height: 460px;
		overflow: hidden;
	}
		/*==== for taboola ======*/
    	.article-newsletter-signup,#dialog-message{
	    	display: none !important;;
    	}
    	@media only screen and (min-width: 768px) {
			#interstitial{display:none;}
		}
		#header-main-center{
			display: none;
		}
    	/*story strip article ad*/
    	/* cssUpdates branch*/
    	div.gh-slider-storyStrip > div.adInject > div > iframe {
			max-height:90px;
		}
    	/* cssUpdates branch*/
    	.gh-slider-caption h3:not(.is-truncated):not([style="word-wrap: break-word;"]){
			-webkit-line-clamp: 4;
		    text-overflow: ellipsis;
    	}
    	.article-meta-day,a:visited  {
			font-family: "Roboto Condensed","Helvetica Neue","Helvetica","Roboto","Arial",sans-serif;
			font-size: 18.662px;
			font-weight: bold;
			color: #698096;
			display: block;
			font-kerning: normal;
			text-rendering: optimizeLegibility;
			margin-bottom: 10px;
			text-decoration: none;
		}
		#flipp-promo {
		    max-width: 300px;
		    margin: 0 auto;
		    max-height: 250px;
		 }
    	/* Viafoura email & password fields in registration/signup screens */
	 	.viafoura .vf-forgot-pw-link, .viafoura .vf-account-form {
	 		display: none;
	 	}
    	/*  TERMS OF SERVICE LINK - under viafoura comments submit button */
    	.vf-terms-of-service { margin-left: 12px;}
		/* TOUT MID ARTICLE PLAYER */
		.tout-mid-article { display:block; margin-right:2.35%; width:100%; }
	/* MOBILE article story stack */
    .gh-article-storyStack {
        background-color: #f3f3f3;
        display: inline-block;
        width: 100%;
        height: 150vw;
    }
    .gh-stacked {
        display: inline-block;
        padding: 2vw 2vw 4vw 2vw;
        margin: 0 0 3vw 0;
        height: 25vw;
        width: 100%;
    }
    .gh-stacked figure {
        width: 20vw;
        height: 20vw;
        display: inline-block;
        float: left;
        /* margin: 0 3vw 0 0; */
    }
    .gh-stacked h3 {
        width: calc(100% - 4.8em - 1.618em);
	    font-size: 1.25em;
	    line-height: 1.3em;
	    float: left;
	    display: inline;
    }
    .gh-article-storyStack .slick-slide .image{min-height:80px !important;}
    .gh-article-storyStack .slick-slide a{display:block;height:100%;width:100%;border-bottom: 1px solid #454545;margin-bottom:5px;}
</style>
		<style>
@media screen and (min-width: 768px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:lightskyblue;}
}
@media screen and (max-width: 767px){
	figure > a > div.teaser > span.native-thumbnail-dateline  {color:#039be5;}
}
</style>
				<script type="text/javascript">
			window.supportsLocalStorage = false;
			try {
				window.supportsLocalStorage = !!window.localStorage
				    && typeof localStorage.getItem === 'function'
				    && typeof localStorage.setItem === 'function'
				    && typeof localStorage.removeItem === 'function';
			} catch(e) {
				console.error('localStorage error', e);
			}
			if(window.supportsLocalStorage === false) {
				console.warn('localStorage is not supported on this browser.');
			}
		</script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?20160411-3" crossorigin="anonymous"></script>
		<!-- Google Tag Manager -->
<script>
  //PAGE DATA
  __gh__coreData.pageData.type2 = "Article";
  __gh__coreData.pageData.error = __gh__coreData.pageData.type2 == "404" ? "404" : undefined;
  //USER
  __gh__coreData.user = {id:undefined,accessLevel:undefined};
  // Get clientside pieces from LocalStorage object
  if (window.supportsLocalStorage === true && typeof localStorage['_vxData'] != "undefined"){
    var _vxDataObj = JSON.parse(localStorage['_vxData']);
    __gh__coreData.user				= _vxDataObj;
  }
  //define main dataLayer for object for GTM
  window.dataLayer 	= window.dataLayer || [];
  dataLayer.push(__gh__coreData);
var __gh__gtm = {
	id:'GTM-WF5MZJ9'
};
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',__gh__gtm.id);
</script>
<!-- End Google Tag Manager -->
		<script async='async' src='//cdn.adsafeprotected.com/iasPET.1.js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gannett-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!--[if lte IE 9]>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv-printshiv.min.js"></script>
			<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9289482" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=9289482&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

		
	</head>
<!--================================================
==================END: HEADER====================-->

	<body class="__PAGETYPE__">
		          
	<div id="fb-root"></div>
	
		<a href="#" id="backToTop"><i class="fa fa-chevron-up"></i></a>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF5MZJ9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

		<div id="wrapper-main">
			
					<header id="header-main" class="header header-expanded no-gutter static clearfix">
			<div id="toprail">
	<div class="inner clearfix">
		<a id="button-nav-toggle"
			title="Navigation menu">
			<span class="hidden-sm hidden-xs">Sections</span>
			<i class="fa fa-fw fa-bars"></i>
		</a>
			<ul id="toprail-nav-left" class="list-inline"><li><a href="https://www.sussexcountian.com/news" target="_top">News</a></li><li><a href="https://www.sussexcountian.com/sports" target="_top">Sports</a></li><li><a href="https://www.sussexcountian.com/entertainment" target="_top">Entertainment</a></li><li><a href="http://www.legacy.com/obituaries/sussexcountian/" target="_top">Obituaries</a></li><li><a href="https://www.sussexcountian.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.sussexcountian.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.sussexcountian.com/homes" target="_top">Homes</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/dedov" target="_blank">Classifieds</a></li><li><a href="https://www.sussexcountian.com/lifestyle/20180328/first-state-favorites-winners" target="_top">1st STATE FAVORITES</a></li><li><a href="https://www.sussexcountian.com/lifestyle" target="_top">Lifestyle</a></li></ul>
		<ul id="toprail-nav-right" class="list-inline">
				<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
			<li id="toprail-search" class="hidden-sm hidden-xs">
											<div id="toprail-search-form">
								<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
									<script type="text/javascript">
	function searchArchive(archval){
		if(archval == 'archive'){
			document.location.href = 'http://nl.newsbank.com/nl-search/we/Archives?p_product=SCGG&p_theme=gatehouse&p_action=keyword';
		}else{
			return false;
		}
	}
</script>
<div class="input-group-btn">
	<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></button>
	<ul class="dropdown-menu" id="searchparam_dd">
		<li data-type="site" class="selected">Site</li>
<li data-type="archive">Archive</li>
	</ul>
</div><!-- /btn-group -->
<script>
$(document).on('click', '#searchparam_dd li', function() {
	searchArchive($(this).data('type'));
});
</script>
									<input class="search-input" name="searchText" placeholder="Search this site" type="search">
									<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
								</form>
							</div>
							<i class="fa fa-fw fa-lg fa-search"></i>
			</li>
				<li id="toprail-weather" class="hidden-xs" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.sussexcountian.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#toprail-weather"></li>
		</ul>
		<div id="toprail-microbar">
			<div class="ad text-center">
				<div class="ad ad-topbanner text-center" data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Micro Bar","sov":"base ROS","allow_adx":"false"}' id="topBarSponsor" data-dimensions="[88,31]"></div>
			</div>
		</div>
	</div>
</div>
						<div id="header-main-nameplate">
				<div id="header-main-left">
					<div id="header-main-logo">
						<a href="https://www.sussexcountian.com">
							<img class="mainheadnameplate" src="https://www.sussexcountian.com/Global/images/head/nameplate/de-sussex_logo.png"  alt="Sussex Living" />
						</a>
					</div>
				</div>
				<div id="header-main-center">
					<!-- JMETA MENU: SUBSCRIBE: count($items) = 0 -->
				</div>
				<div id="header-main-right" class="hidden-xs">
					<div id="header-main-promo" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.sussexcountian.com/section/?template=ajaxPromoWiz7" data-gh-fetch-html-dom="#header-main-promo"></div>
				</div>
			</div>
		</header>


<!--==================================================
==========================START: CONTENT===========-->
			<div id="content" class="clearfix">
				

<div class="alert"></div>
<div id="apoc-breaking-wrapper" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.sussexcountian.com/section/breaking_ajax?template=breaking_ajax2" data-gh-fetch-html-dom="#apoc-breaking-wrapper"></div>
<div data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://cdn.gatehousemedia.com/gh-sites/global/breaking/breaking-special.html"></div>

				<div class="ad ad-billboard text-center" id='ad-base-leaderboard-article'>
	<div id="baseLeaderboard" data-size-mapping="baseLeaderBillboardArticle"></div>
	<div data-gh-object-loaded="false" 
		data-gh-object-offset="0" 
			data-gh-object='{"method":"__gh__webApp.utilities.adsRefresh.init","data":{"id":"baseLeaderboard-adRefresh","orgId":"baseLeaderboard","loadNow":"false","container":"ad-base-leaderboard-article"}}'
				class="ad-refresh" 
					data-gh-lazy-ad-bucket-targeting='{"ad-type":"standard","slot":"Base Leaderboard","sov":"base ROS","refresh":"true"}' 
						data-dimensions="[[970,90],[970,250],[728,90]]" 
							id="baseLeaderboard-adRefresh" 
							 data-size-mapping="baseLeaderBillboardArticle" 
								 data-gh-object-parent-height="true"></div>
</div>

				<div id="wrapper" class="clearfix">
					<div id="buckets">
	<article class="full article-v2 loading" data-updated="20200416105745">
	<div class="inner">
		<h1 class="headline">In the hot seat: What climate change looks like in the exam room</h1>
		<section class="article-v2-left">&nbsp;</section>
		<section class="article-v2-right">
			        <figure class="thumb">
            <img class="image" src="https://www.sussexcountian.com/storyimage/DE/20200416/LIFESTYLE/200419860/AR/0/AR-200419860.jpg&MaxH=200&MaxW=200" width="100%">
            <!--div class="image-caption">
                <div class="description">[KATHERINE STREETER FOR KAISER HEALTH NEWS]</div>
                <div class="credit"></div>
            </div-->
        </figure>
			<div class="article-body">
				<span class="byline-item">
					Melissa Bailey Kaiser Health News
				</span>
				<div class="article-meta">
					<div class="inner">
						<div class="article-meta-main">
							<h3 class="article-meta-day">Thursday</h3>
							<span class="article-meta-date">Apr&nbsp;16,&nbsp;2020&nbsp;at&nbsp;10:57&nbsp;AM</span>
							<span class="article-meta-updated">Apr&nbsp;16,&nbsp;2020&nbsp;at&nbsp;10:57&nbsp;AM</span>
						</div>
					</div>
				</div>
				<br><br>
				<div class="inner">
					<p class="article-summary"></p>
					<p>BOSTON &#x2015; A 4-year-old girl was rushed to the emergency room three times in one week for asthma attacks.<br>An elderly man, who&#x2019;d been holed up in a top-floor apartment with no air conditioning during a heat wave, showed up at a hospital with a temperature of 106 degrees.<br><br>A 27-year-old man arrived in the ER with trouble breathing &#x2015; and learned he had end-stage kidney disease, linked to his time as a sugar cane farmer in the sweltering fields of El Salvador.<br><br>These patients, whose cases were recounted by doctors, all arrived at Boston-area hospitals in recent years. While the coronavirus pandemic is at the forefront of doctor-patient conversations these days, there&#x2019;s another factor continuing to shape patients&#x2019; health: climate change.<br><br>Global warming is often associated with dramatic effects such as hurricanes, fires and floods, but patients&#x2019; health issues represent the subtler ways that climate change is showing up in the exam room, according to the physicians who treated them.<br><br>Dr. Renee Salas, an emergency physician at Massachusetts General Hospital, said she was working a night shift when the 4-year-old arrived the third time, struggling to breathe. The girl&#x2019;s mother felt helpless that she couldn&#x2019;t protect her daughter, whose condition was so severe that she had to be admitted to the hospital, Salas recalled.<br><br>She found time to talk with the patient&#x2019;s mother about the larger factors at play: The girl&#x2019;s asthma appeared to be triggered by a high pollen count that week. And pollen levels are rising in general because of higher levels of carbon dioxide, which she explained is linked to human-caused climate change.<br><br>Salas, a national expert on climate change and health, is a driving force behind an initiative to spur clinicians and hospitals to take a more active role in responding to climate change. The effort launched in Boston in February, and organizers aim to spread it to seven U.S. cities and Australia over the next year and a half.<br><br>Although there is scientific consensus on a mounting climate crisis, some people reject the idea that rising temperatures are linked to human activity. The controversy can make doctors hesitant to bring it up.<br><br>Even at the climate change discussion in Boston, one panelist suggested the topic may be too political for the exam room. Dr. Nicholas Hill, head of the Pulmonary, Critical Care and Sleep Division at Tufts Medical Center of Medicine, recalled treating a &#x201c;cute little old lady&#x201d; in her 80&#x2019;s who likes Fox News, a favorite of climate change doubters. With someone like her, talking about climate change may hurt the doctor-patient relationship, he suggested. &#x201c;How far do you go in advocating with patients?&#x201d;<br><br>Doctors and nurses are well suited to influence public opinion because the public considers them &#x201c;trusted messengers,&#x201d; said Dr. Aaron Bernstein, who co-organized the Boston event and co-directs the Center for Climate, Health, and the Global Environment at Harvard&#x2019;s school of public health. People have confidence they will provide reliable information when they make highly personal and even life-or-death decisions.<br><br>Bernstein and others are urging clinicians to exert their influence by contacting elected officials, serving as expert witnesses, attending public protests and reducing their hospital&#x2019;s carbon emissions. They&#x2019;re also encouraging them to raise the topic with patients.<br><br>Dr. Mary Rice, a pulmonologist who researches air quality at Beth-Israel Deaconess Medical Center here, recognized that in a 20-minute clinic visit, doctors don&#x2019;t have much time to spare.<br><br>But &#x201c;I think we should be talking to our patients about this,&#x201d; she said. &#x201c;Just inserting that sentence, that one of the reasons your allergies are getting worse is that the allergy season is worse than it used to be, and that&#x2019;s because of climate change.&#x201d;<br><br>Salas, who has been a doctor for seven years, said she had little awareness of the topic until she heard climate change described as the &#x201c;greatest public health emergency of our time&#x201d; during a 2013 conference.<br><br>&#x201c;I was dumbfounded about why I hadn&#x2019;t heard of this, climate change harming health,&#x201d; she said. &#x201c;I clearly saw this is going to make my job harder&#x201d; in emergency medicine.<br><br>Now, Salas said, she sees ample evidence of climate change in the exam room. After Hurricane Maria devastated Puerto Rico, for instance, a woman seeking refuge in Boston showed up with a bag of empty pill bottles and thrust it at Salas, asking for refills, she recalled. The patient hadn&#x2019;t had her medications replenished for weeks because of the storm, whose destructive power was likely intensified by climate change, according to scientists.<br><br>Climate change presents many threats across the country, Salas noted: Heat stress can exacerbate mental illness, prompt more aggression and violence, and hurt pregnancy outcomes. Air pollution worsens respiratory problems. High temperatures can weaken the effectiveness of medications such as albuterol inhalers and EpiPens.<br><br>The delivery of health care is also being disrupted. Disasters like Hurricane Maria have caused shortages in basic medical supplies. Last November, nearly 250 California hospitals lost power in planned outages to prevent wildfires. Natural disasters can interrupt the treatment of cancer, leading to earlier death.<br><br>Even a short heatwave can upend routine care: On a hot day last summer, for instance, power failed at Mount Auburn Hospital in Cambridge, Massachusetts, and firefighters had to move patients down from the top floor because it was too hot, Salas said.<br><br>Other effects of climate change vary by region. Salas and others urged clinicians to look out for unexpected conditions, such as Lyme disease and West Nile virus, that are spreading to new territory as temperatures rise.<br><br>In California, where wildfires have become a fact of life, researchers are scrambling to document the ways smoke inhalation is affecting patients&#x2019; health, including higher rates of acute bronchitis, pneumonia, heart attacks, strokes, irregular heartbeats and premature births.<br><br>Researchers have shown that heavy exposure to wildfire smoke can change the DNA of immune cells, but they&#x2019;re uncertain whether that will have a long-term impact, said Dr. Mary Prunicki, director of air pollution and health research at Stanford University&#x2019;s center for allergy and asthma research.<br><br>&#x201c;It causes a lot of anxiety,&#x201d; Prunicki said. &#x201c;Everyone feels helpless because we simply don&#x2019;t know &#x2014; we&#x2019;re not able to give concrete facts back to the patient.&#x201d;<br><br>In Denver, Dr. Jay Lemery, a professor of emergency medicine at the University of Colorado School of Medicine, said he&#x2019;s seeing how people with chronic illnesses like diabetes and chronic obstructive pulmonary disease suffer more with extreme heat.<br><br>There&#x2019;s no medical code for &#x201c;hottest day of the year,&#x201d; Lemery said, &#x201c;but we see it; it&#x2019;s real. Those people are struggling in a way that they wouldn&#x2019;t&#x201d; because of climbing temperatures, he said. &#x201c;Climate change right now is a threat multiplier &#x2014; it makes bad things worse.&#x201d;<br>Lemery and Prunicki are among the doctors planning to organize events in their respective regions to educate peers about climate-related threats to patients&#x2019; health, through the Climate Crisis and Clinical Practice Initiative, the effort launched in Boston in February.<br><br>&#x201c;There are so many really brilliant, smart clinicians who have no clue&#x201d; about the link between climate change and human health, said Lemery, who has also written a textbook and started a fellowship on the topic.<br><br>Salas said she sometimes hears pushback that climate change is too political for the exam room. But despite misleading information from the fossil fuel industry, she said, the science is clear. Based on the evidence, 97% of climate scientists agree that humans are causing global warming.<br><br>Salas said that, as she sat with the distraught mother of the 4-year-old girl with asthma in Boston, her decision to broach the topic was easy.<br><br>&#x201c;Of course I have to talk to her about climate change,&#x201d; Salas said, &#x201c;because it&#x2019;s impairing her ability to care for her daughter.&#x201d;</p>
				</div>
			</div>
		</section>
	</div>
</article>
</div>

				</div><!-- /wrapper -->
			</div><!-- /content -->

			<div id="push-main" class="clearfix"></div>
		</div><!-- /wrapper-main -->
<!--==================================================
====================END: CONTENT===================-->
				<footer id="footer-main" class="clearfix">
			<div class="inner container">
				<div id="footer-main-newsletter">
								<h2>Sign up for daily e-mails</h2>
										<form id="sfNewsletterForm_footer" class="sfNewsletterForm form-inline">
			<input type="email" name="sfUserEmail" class="sfUserEmail" placeholder="Enter Email Address">
			<input type="hidden" name="sfSource" class="sfSource" value="footer">
			<input type="submit" name="sfSignup" class="sfSignup btn btn-newsletter" value="Sign Up Now">
			<div class="sfResults">
			</div>
		</form>
				</div>
				<div id="footer-main-info" data-gh-accordion-loaded="false" data-gh-accordion-panel-dom="#footer-main-info .footer-col ul" data-gh-accordion-toggle-dom="#footer-main-info &gt; .footer-col &gt; h4" data-gh-accordion-open-at="480">	<div class="footer-col"><h4>Site Services<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://supportlocal.usatoday.com" target="_top">Support Local Businesses</a></li><li><a href="http://myprofile.sussexcountian.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_SXC" target="_top">My Profile</a></li><li><a href="https://www.sussexcountian.com/contact" target="_blank">Contact Us</a></li><li><a href="https://www.sussexcountian.com/submit-announcements" target="_top">Submit an Announcement or Memorial</a></li><li><a href="https://www.sussexcountian.com/coupons" target="_blank">Coupons</a></li></ul></div><div class="footer-col"><h4>Market Place<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://mediakit.gatehousemedia.com/Dover_DE" target="_blank">Advertise With Us</a></li><li><a href="http://delawaremarketplace.doverpost.com" target="_blank">Travidia</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/dedov" target="_blank">Classifieds</a></li><li><a href="http://delawaremarketplace.doverpost.com/ROP/Categories.aspx" target="_blank">Shopping</a></li></ul></div><div class="footer-col"><h4>Affiliated Delaware Papers<i class="fa fa-angle-down"></i></h4><ul><li><a href="http://www.hockessincommunitynews.com/" target="_blank">Community News</a></li><li><a href="http://www.doverpost.com" target="_blank">Dover Post</a></li><li><a href="http://www.middletowntranscript.com" target="_blank">Middletown Transcript</a></li><li><a href="http://www.milfordbeacon.com" target="_blank">Milford Beacon</a></li><li><a href="http://www.scsuntimes.com" target="_blank">Smyrna/Clayton Sun-Times</a></li></ul></div><div class="footer-col"><h4>Sports<i class="fa fa-angle-down"></i></h4><ul><li><a href="https://www.sussexcountian.com/sports" target="_top">Sussex Tech</a></li><li><a href="https://www.sussexcountian.com/sports" target="_top">Sussex Central</a></li><li><a href="https://www.sussexcountian.com/sports" target="_top">Indian River</a></li><li><a href="https://www.sussexcountian.com/sports" target="_top">Basketball</a></li><li><a href="https://www.sussexcountian.com/sports" target="_top">Baseball/Softball</a></li><li><a href="https://www.sussexcountian.com/sports" target="_top">Football</a></li></ul></div>
</div><!-- /footer-main-info -->
			</div><!-- /inner++++/apps/pbcs.dll/article?avis=DE&date=20200416&category=LIFESTYLE&lopenr=200419860&Ref=AR -->
			<div id="footer-main-copyright">
					<p id="footer-copyrightInfo">&copy; Gannett Co., Inc. 2020. All rights reserved.</p>
	<p>Original content available for non-commercial use under a Creative Commons license, except where noted.
	<br />Sussex Living  ~ 1196 S. Little Creek Rd., Dover, DE 19901<span class="gdpr hide"> ~ <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:void(0);">Do Not Sell My Personal Information</a> ~ <a href="https://www.sussexcountian.com/section/cookie-policy" target="_blank">Cookie Policy</a></span><span class="gdpr-disabled hide"> ~ <a href="https://www.gannett.com/cookie-policy/" target="_blank">Do Not Sell My Personal Information</a></span> ~ <a href="http://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a> ~ <a href="http://www.gannett.com/terms-of-use/" target="_blank">Terms Of Service</a> ~ <a href="https://www.gannett.com/ccpa/" target="_blank">Your California Privacy Rights / Privacy Policy</a></p>
	<p><a href="/ownership">Gannett | USA TODAY NETWORK</a></p>
			</div>
		</footer><!-- /footer -->
				<nav id="drawer" role="navigation">
			<br>
			<div id="drawer-search" class="hidden-md hidden-lg">
				<form class="search-bar input-group" role="search" name="siteSearchForm" method="get" action="/search">
					<div class="input-group-btn">
						<button type="button"
							class="btn btn-default dropdown-toggle"
							data-toggle="dropdown"
							aria-haspopup="true"
							aria-expanded="false">
							<span class="caret"></span>
						</button>
						<ul class="dropdown-menu" id="searchparam_dd">
							<li data-type="site" class="selected">Site</li>
							<li data-type="archive">Archive</li>
						</ul>
					</div>
					<input class="search-input" name="searchText" placeholder="Search Site" type="search">
					<button type="submit" class="fa fa-fw fa-lg fa-search"></button>
				</form>
			</div>
			<hr class="hidden-md hidden-lg">
			<div class="inner">
				<div id="wrapper-drawer">
						<ul 
					 class="nav" 
					 data-gh-accordion-loaded="false" 
					 data-gh-accordion-panel-dom="#drawer-nav-sections .subnav" 
					 data-gh-accordion-toggle-dom="#drawer-nav-sections &gt; li &gt; a" 
					 id="drawer-nav-sections"
				   ><li><a href="https://www.sussexcountian.com" target="_top">Home</a></li><li><a href="https://www.sussexcountian.com/news"><span class="nav-category">News</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"18501"><a href="https://www.sussexcountian.com/news/community" target="_top">Community</a></li><li id="navLink-TEST-"18502"><a href="https://www.sussexcountian.com/news/court-news" target="_top">Court News</a></li><li id="navLink-TEST-"18503"><a href="https://www.sussexcountian.com/news/education" target="_top">Education</a></li><li id="navLink-TEST-"18504"><a href="https://www.sussexcountian.com/news/police-fire" target="_top">Police & Fire</a></li><li id="navLink-TEST-"18505"><a href="https://www.sussexcountian.com/news/state-news" target="_top">State News</a></li></ul></li><li><a href="https://www.sussexcountian.com/business-news" target="_top">Business</a></li><li><a href="https://www.sussexcountian.com/sports"><span class="nav-category">Sports</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"18508"><a href="https://www.sussexcountian.com/sports/high-school" target="_top">High School</a></li></ul></li><li><a href="https://www.sussexcountian.com/entertainment"><span class="nav-category">Entertainment</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"18511"><a href="https://www.sussexcountian.com/entertainment/books" target="_top">Books</a></li><li id="navLink-TEST-"18512"><a href="https://www.sussexcountian.com/entertainment/celebrity-news" target="_top">Celebrity News</a></li><li id="navLink-TEST-"18513"><a href="https://www.sussexcountian.com/entertainment/movies" target="_top">Movies</a></li><li id="navLink-TEST-"18514"><a href="https://www.sussexcountian.com/entertainment/music" target="_top">Music</a></li><li id="navLink-TEST-"18493"><a href="https://www.sussexcountian.com/entertainment/tv-guide" target="_top">TV Guide</a></li><li id="navLink-TEST-"38550"><a href="https://www.sussexcountian.com/calendar" target="_top">Calendar</a></li></ul></li><li><a href="https://www.sussexcountian.com/lifestyle"><span class="nav-category">Lifestyle</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"52547"><a href="http://www.timeandmoney.com" target="_top">Time and Money</a></li><li id="navLink-TEST-"18518"><a href="https://www.sussexcountian.com/lifestyle/boomers" target="_top">Boomers</a></li><li id="navLink-TEST-"18519"><a href="https://www.sussexcountian.com/lifestyle/faith" target="_top">Faith</a></li><li id="navLink-TEST-"18520"><a href="https://www.sussexcountian.com/lifestyle/family" target="_top">Family</a></li><li id="navLink-TEST-"18521"><a href="https://www.sussexcountian.com/lifestyle/food" target="_top">Food</a></li><li id="navLink-TEST-"18522"><a href="https://www.sussexcountian.com/lifestyle/health" target="_top">Health</a></li><li id="navLink-TEST-"18523"><a href="https://www.sussexcountian.com/lifestyle/home-garden" target="_top">Home & Garden</a></li><li id="navLink-TEST-"18524"><a href="https://www.sussexcountian.com/lifestyle/pets" target="_top">Pets</a></li><li id="navLink-TEST-"18525"><a href="https://www.sussexcountian.com/lifestyle/travel" target="_top">Travel</a></li><li id="navLink-TEST-"46285"><a href="https://www.sussexcountian.com/timeandmoney" target="_top">Time & Money</a></li></ul></li><li><a href="https://www.sussexcountian.com/opinion"><span class="nav-category">Opinion</span><span class="fa fa-angle-down"></span></a><ul class="subnav"><li id="navLink-TEST-"18528"><a href="https://www.sussexcountian.com/opinion/columns" target="_top">Columns</a></li><li id="navLink-TEST-"18529"><a href="https://www.sussexcountian.com/opinion/editorials" target="_top">Editorials</a></li><li id="navLink-TEST-"18530"><a href="https://www.sussexcountian.com/opinion/letters" target="_top">Letters</a></li></ul></li><li><a href="http://www.legacy.com/obituaries/sussexcountian/" target="_top">Obituaries</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>More</header><li><a href="https://www.sussexcountian.com/photos" target="_top">Photos</a></li><li><a href="https://www.sussexcountian.com/videos" target="_top">Videos</a></li><li><a href="https://www.sussexcountian.com/calendar" target="_top">Calendar</a></li><li><a href="https://www.sussexcountian.com/contests" target="_top">Contests</a></li><li><a href="https://www.sussexcountian.com/ara" target="_top">Branded Content</a></li><li><a href="https://www.sussexcountian.com/special-sections" target="_blank">Special Sections</a></li><li><a href="https://www.sussexcountian.com/lifestyle/20180328/first-state-favorites-winners" target="_top">1st State Favorites</a></li><li><a href="https://www.sussexcountian.com/send-us-your-news" target="_top">Submit Your News</a></li><li><a href="https://www.sussexcountian.com/contact" target="_blank">Contact Us</a></li><li><a href="https://www.sussexcountian.com/section/promoted//?prx_adpz=2260" target="_top">From Our Advertisers</a></li><li><a href="https://www.sussexcountian.com/southern-kitchen" target="_top">Southern Kitchen</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Subscriber</header><li><a href="http://myprofile.sussexcountian.com/page.aspx?QS=c76003443ff9837d08393c4559ff8a1b86d1a2da672edbd7&PROD_CODE=NOMX_SXC" target="_top">My Profile</a></li><li><a href="https://www.sussexcountian.com/subscribenow" target="_top">Subscribe</a></li></ul>
	<ul class="drawer-nav-secondary nav"><header>Market Place</header><li><a href="http://mediakit.gatehousemedia.com/Dover_DE" target="_blank">Advertise With Us</a></li><li><a href="http://www.marketplaceadsonline.com/marketplace/dedov" target="_blank">Classifieds</a></li><li><a href="https://www.sussexcountian.com/section/cars" target="_top">Cars</a></li><li><a href="https://www.sussexcountian.com/jobs" target="_top">Jobs</a></li><li><a href="https://www.sussexcountian.com/homes" target="_top">Homes</a></li><li><a href="http://delawaremarketplace.doverpost.com/ROP/Categories.aspx" target="_top">Find&Save</a></li><li><a href="http://sussexcountian.thrivehive.com/" target="_blank">Digital Marketing Services</a></li></ul>
<footer id="footer-drawer">
	<hr>
	<ul class="drawer-nav-secondary nav">
		<li>
			<a href="mailto:necia.razzano@doverpost.com">Feedback</a>
		</li>
		<li>
			<a href="https://www.sussexcountian.com/ownership">Ownership</a>
		</li>
		<li>
			<a href="https://www.gannett.com/terms-of-use/" target="_blank">Terms of Use</a>
		</li>
		<li>
			<a href="https://www.gannett.com/privacy-statement/" target="_blank">Privacy Policy</a>
		</li>
		<li>
			<a href="https://www.gannett.com/brands/" target="_blank">Gannett Publications</a>
		</li>
	</ul>
</footer>
				</div>
				<footer id="footer-drawer">
					<div id="drawer-weather" class="visible-xs-block text-center" data-gh-fetch-html-loaded="false" data-gh-fetch-html-url="https://www.sussexcountian.com/section/?template=ajaxWeather" data-gh-fetch-html-dom="#drawer-weather">
					</div>
					<ul class="social list-inline">
						<li>
							<a	href="http://www.facebook.com/thesussexcountian""
								target="_blank"
								title="Sussex Living Facebook">
								<i class="fa fa-fw fa-facebook"></i>
							</a>
						</li>
						<li>
							<a	href="http://www.twitter.com/sussexcountian""
								target="_blank"
								title="Sussex Living Twitter">
								<i class="fa fa-fw fa-twitter"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.sussexcountian.com/section/feed"
								target="_blank"
								title="Sussex Living RSS Feed">
								<i class="fa fa-fw fa-rss"></i>
							</a>
						</li>
						<li>
							<a	href="https://www.sussexcountian.com/contact"
								title="Contact Sussex Living">
								<i class="fa fa-fw fa-envelope"></i>
							</a>
						</li>
					</ul>
					<!-- <span id="drawer-copyrightInfo">&copy; 2015 __SITENAME__</span> -->
				</footer>
			</div><!-- /.inner -->
		</nav>
		<div id="drawer-fade-screen"></div>

				<script type="text/javascript">
		__gh__coreData.pageData.pageType2 = "Article";
		</script>
		<script src="//cdn.gatehousemedia.com/gh-sites/global/ads/ads.js" crossorigin="anonymous"></script>
		<script src="//cdn.gatehousemedia.com/assets/2.0.455/app.min.js" crossorigin="anonymous"></script>
		<script>
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
</script>
<script>
  window.confiant = window.confiant || {};
  window.confiant.enable_integrations = ['gpt'];
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
</script>
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/JYokDAn2beiT-wdiDnha5IuKJm0/gpt_and_prebid/config.js"></script>
<script>
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore( A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script>
<script async src="https://js-sec.indexww.com/ht/p/183763-221412910371223.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		<script>
		function __gh__init() {
		var delay = 100;
			var maxDelay = 45000;
			var __gh__asyncInit = setInterval(function() {
			    if (typeof $ !== 'undefined' && typeof __gh__webApp !== 'undefined') {
			    	try {
						__gh__webApp.init();
						__gh__webApp.articlePage.init();
					} catch (e) {
						console.error('webapp failed to initialize', e);
					}
			        clearInterval(__gh__asyncInit);
			    } else if (delay > maxDelay) {
			    	console.error('webapp init timed out');
			        clearInterval(__gh__asyncInit);
			    }
			    delay *= 2;
			}, delay);
		}
		</script>
		<script>__gh__init();</script>
			<script async src="//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js?201604-1" crossorigin="anonymous"></script>

		
<!--currenttimestamp: 2020-04-17&nbsp;04:10:00-->
	</body>
</html>
